EpiCloud error: 'Azure.Storage' version 4.4.0 or greater is required.

Fixed in

Episerver.PaaS.EpiCloud 1.0.0

Created

Apr 06, 2021

Updated

Mar 16, 2022

Area

Automation

State

Closed, Fixed and tested


Description

Removed dependency to Az.Storage and Azure.Storage to make the module completely standalone.