Try our conversational search powered by Generative AI!

Eloqua connector does not work with RestSharp 105.2.2 and higher.

Found in

EPiServer.MarketingAutomationIntegration.Eloqua 2.0.0

Fixed in

EPiServer.MarketingAutomationIntegration.Eloqua 3.0.0

Created

Aug 04, 2017

Updated

Oct 19, 2018

State

Closed, Fixed and tested


Description

Eloqua connector does not work with RestSharp 105.2.2 and higher.